mon moteur

MH pony... FE 35...

Modérateurs : VINCENT, Fabrice ff30

mon moteur

Message par Gilou666 » 06 Déc 2006, 18:58

voila mon mf 35 ne demarre plus sans start pilot j en conclut donc que il y as un probleme et pour moi ce serait du a un probleme de compression mais jaimerais savoir ce que y faudrait que je remplace .et est ce que c est complique?Apres est ce que quelqu'un auraait un plan 3d d un moteur car je suis pas doue en mechanique ?



merci d avance!
Avatar de l’utilisateur
Gilou666
gentleman Farmer
 
Message(s) : 152
Inscription : 19 Nov 2006, 11:06
Localisation : waremme (bettincourt)

Message par Colin » 06 Déc 2006, 19:15

En ptit gris, pas de soucis !
Avatar de l’utilisateur
Colin
Sherlock Poirot du forum
 
Message(s) : 1489
Inscription : 24 Déc 2004, 00:07
Localisation : Durbuy, Belgique

Message par Gilou666 » 07 Déc 2006, 13:47

mer'ci super cool l animation sauf que c est un moteur moderne ^^
Avatar de l’utilisateur
Gilou666
gentleman Farmer
 
Message(s) : 152
Inscription : 19 Nov 2006, 11:06
Localisation : waremme (bettincourt)

Message par SEPPI » 07 Déc 2006, 20:50

salut Gilou666,
Est-ce qu'on se f... de toi parce que tu n'as pas dit "Bonjour" ds ton message? :cry: C'est possible :!: Je ne vois que cela 8)
« Celui qui se perd dans sa passion a moins à perdre que celui qui perd sa passion »
St Augustin Image
Avatar de l’utilisateur
SEPPI
Bûcheron Philosophe et Poète
 
Message(s) : 5880
Inscription : 11 Nov 2006, 09:39
Localisation : Touraine Indre et Loire

Message par Colin » 07 Déc 2006, 21:04

Il dis qu'il ne s'y connais pas en mécanique, j'ai mis sa car je trouve que c'est super bien fait et que cela montre toute les organes d'un moteur.
Je vois pas où je me fou de lui.
Qu'il soit nouveau ou vieux de 50ans le fonctionement et les organes on le même role, la grosse diff et que sur ce moteur moderne il y a deux arbre à came en tête, dans la culasse. Alors que sur nos gris il y en a qu'un qui se trouve sur le coté gauche du moteur le long des cylindres.

Personelement je m'en fou qu'il disent boujour ou pas, je suis dans les génération des plus jeune sur ce forum...
En ptit gris, pas de soucis !
Avatar de l’utilisateur
Colin
Sherlock Poirot du forum
 
Message(s) : 1489
Inscription : 24 Déc 2004, 00:07
Localisation : Durbuy, Belgique

Message par Gilou666 » 08 Déc 2006, 13:35

bon bin si ce n est que ca je m excuse de ne pas avoir ete poli mais j ai 16 ans et vous savez on est des sales gamins impoli


salut tout le monde ,bonjour a tous
Avatar de l’utilisateur
Gilou666
gentleman Farmer
 
Message(s) : 152
Inscription : 19 Nov 2006, 11:06
Localisation : waremme (bettincourt)

Message par SEPPI » 08 Déc 2006, 14:44

salut,
y-a-pas de souci :wink:

Je suis nul en méca, comme chacun le sait :oops:

Mais d'autres forumeurs vont te venir en aide, c'est sûr :!:
A+
« Celui qui se perd dans sa passion a moins à perdre que celui qui perd sa passion »
St Augustin Image
Avatar de l’utilisateur
SEPPI
Bûcheron Philosophe et Poète
 
Message(s) : 5880
Inscription : 11 Nov 2006, 09:39
Localisation : Touraine Indre et Loire

Message par dominique » 08 Déc 2006, 14:50

[quote="Gilou666"]bon bin si ce n est que ca je m excuse de ne pas avoir ete poli mais j ai 16 ans et vous savez on est des sales gamins impoli


Salut. :wink: :wink: :wink: .Dominique.
Etienne mon tef
Avatar de l’utilisateur
dominique
gentleman Farmer
 
Message(s) : 174
Inscription : 05 Juin 2005, 07:38
Localisation : oise

Message par SEPPI » 09 Déc 2006, 17:13

Salut Gilou666,
Sur ce site tu as tous les écorchés des moteurs.

http://www.traktordelar.nu/mf1/mf.htm

A+
« Celui qui se perd dans sa passion a moins à perdre que celui qui perd sa passion »
St Augustin Image
Avatar de l’utilisateur
SEPPI
Bûcheron Philosophe et Poète
 
Message(s) : 5880
Inscription : 11 Nov 2006, 09:39
Localisation : Touraine Indre et Loire

Message par jluc1002 » 09 Déc 2006, 20:33

:D salut,

je ne suis pas un surdoué de la mécanique, de l'informatique, etc...

mais j'ai un FE35 aussi et je connais le même problème que toi, tout d'abord il faut savoir que tu as sur ce tracteur une seule bougie de préchauffage ce qui est peu, du moins à mon gout, alors, soit ta bougies est out encore que si ton FE est encore d'origine ton moteur est un 4 cylindre réputé pour ne pas démarrer facilement, dès lors si tu ne veux pas de start pilot tu laisse ton sèche cheveux à proximité et lors du démarrage tu envoie de l'air chaud dans le filtre.

j'espère que d'autres nous filerons d'autre tuyau, si ce n'est pas le cas il y à un site qui parle du 825 produit en France et qui présente beaucoup de similitudes avec le 35

:oops:
jluc1002
coup de sirocco !
 
Message(s) : 816
Inscription : 04 Nov 2005, 12:54


Retour vers Les séries précédentes - Posez vos questions.

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité