problème redémarrage

Pour faciliter les recherches, déposer ici les informations spécifiques aux moteurs essence ou TVO

Modérateurs : VINCENT, Fabrice ff30

problème redémarrage

Message par alex50 » 04 Oct 2018, 20:55

Bonjour à tous.
je reviens vers vous car j'ai essayer le week-end dernier de redémarrer mon tea après plusieurs années de silence. le moteur tourne, fume blanc et rien... il ne se lance pas ni rien. par contre quand j'arrête de faire tourner le moteur il fait comme une rupture par l'échappement.
ce qui a été fait
changer rotor allumage et fil de bougie.
nettoyer bougies
réglage allumage et vis platiné
réglage carbu au donnée constructeur.

voilà si vous avez des pistes, questions ou autres je suis là.
merci d'avance pour vos réponse.

cordialement
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par patou18 » 04 Oct 2018, 21:39

Bonsoir Alex
As-tu regardé du côté soupapes ? réglage des jeux pour être sûr de repartir sur de bonnes bases 0-25 adm 0-30 echap . Même avec un bon allumage, une bonne carburation, si au départ les soupapes sont mal réglées, tu auras toujours un blem pour que ça tourne rond. Après faut vérifier chaque élément de À à Z. L'allumage tu as fait carburation, les réglages impec oui mais, du réservoir au carbu ? filtres joints durites nettoyage du tout serrage pour éviter les prises d'air, système starter. Les mises a la masse. Fume blanc voir huile et eau, pas de trace blanche dans l'huile, pas de baisse de niveau dans le radiateur ? En regardant sous le cache culbuteur,, tu verras si des blems huile ou eau sont à voir.
Alex, je t'ai donné ce que moi même j'ai fait sur mon TEA20, sans prétention que ce soit la solution, mais mon fergie tourne et comme toi à l'arrivée, il était pas très bien entretenu et pas très net à voir.
Bon courage, n'hésite pas à demander de l'aide et tient nous au courant de tes recherches.
Salut a tous. A+
Avatar de l’utilisateur
patou18
lord of the farm
 
Message(s) : 468
Inscription : 16 Mai 2017, 14:07
Localisation : CHER 18220

Re: problème redémarrage

Message par Fabrice ff30 » 04 Oct 2018, 22:47

après tes travaux, si rupture à l échappement après arrêter de vouloir le démarrer.... c'est que ton allumage semble mal réglé

as tu vérifié si tes bougies sont mouillées?
Avatar de l’utilisateur
Fabrice ff30
le JP du Sud !
 
Message(s) : 4461
Inscription : 18 Avr 2007, 11:57
Localisation : Bdr

Re: problème redémarrage

Message par alex50 » 05 Oct 2018, 21:05

bonsoir Fabrice
d'abord merci pour t'a réponse rapide et pertinente
ente. je comprend bien que tu n'as pas le remède miracle pour mon engin. je vais donc reprendre mon enquête point par point pour éliminer toute source d'erreur ou disfonctionnement. je n'ai pas régler mes soupapes. une erreur de ma pars. merci au passage pour les cotes. je ne peux pas te dire non plus pour mes bougies si elles sont humide. je vais regarder tout sa des que possible.
en te remerciant une nouvelle fois de ton aide
cordialement
alexis
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par fergie24 » 07 Oct 2018, 16:54

Salut Alex ;

Tes fils de bougies ont ils bien été remontés dans le bon ordre . ( Ordre Allumage Moteur )

Cordialement :Fergie24.
Avatar de l’utilisateur
fergie24
Expert
 
Message(s) : 533
Inscription : 02 Jan 2008, 23:32
Localisation : PERIGORD

Re: problème redémarrage

Message par alex50 » 08 Oct 2018, 20:27

salut fergie
normalement je ne me suis pas trompé. c'est 1 3 4 2 dans le sens anti horaire. j'ai discuté avec un de mes oncles mécanicien lui pense que mon allumage as trop de retard. affaire à suivre donc...
merci de m'avoir donner une piste supplémentaire.
cordialement alex
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par Rantanplan » 08 Oct 2018, 21:34

Tu prend le premier cylindre de quel côté ?
Avatar de l’utilisateur
Rantanplan
Farmer
 
Message(s) : 54
Inscription : 10 Nov 2008, 13:54
Localisation : Languedoc roussillon

Re: problème redémarrage

Message par patou18 » 08 Oct 2018, 23:32

Bonjour
Tu peut essayé de régler l'allumeur moteur en route en le tournant vers la gauche, tu vas augmenter les tours et tu verras si le moteur tourne mieux, ne monte pas trop dans les tours, quand il tourne régulier, tu resseres l'allumeur. Pour le cylindre 1 et à prendre en compte pour le réglage c'est celui situé près du radiateur. Sur ton allumeur, le fil de bougie le plus court est celui du cylindre AV le n°1 qui se trouve presque en face de la bougie cyl 1 En principe, le boulon qui reçoit le fil de la bobine a l'allumeur doit se trouver, face à toi ou un peu vers la gauche. C'est une remarque que j'ai faite en regardant les images de tea20 sur le net, je dis ça pour avoir une base sur de réglage de l'allumeur, je me base sur le mien, mais a confirmer. Désolé, mais pas facile à distance, c'est peut être pas grand chose, mais faut tomber dessus.
Bon courage Alex ça va bien finir par péter !
Salut a tous. A+
Avatar de l’utilisateur
patou18
lord of the farm
 
Message(s) : 468
Inscription : 16 Mai 2017, 14:07
Localisation : CHER 18220

Re: problème redémarrage

Message par Rantanplan » 09 Oct 2018, 21:55

Sur mon TEA Coventry, premier cylindre côté embrayage, j'ai cherché un moment ;)
Avatar de l’utilisateur
Rantanplan
Farmer
 
Message(s) : 54
Inscription : 10 Nov 2008, 13:54
Localisation : Languedoc roussillon

Re: problème redémarrage

Message par alex50 » 09 Oct 2018, 22:44

Bonjour
de mon coter le cylindre 1 est celui coter radiateur. je vais essayer de tourner mon allumeur quand le moteur tourne pour voir si il y as un effet ou non mais sa vas pas être facile vu que je suis tout seul.
en tous cas merci à vous de vos réponses et de prendre le temps de m'aider.
je vous poste une photo de mon allumage des fois que vous y verriez un truc qui aurait pu m'échapper.

cordialement
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par patou18 » 09 Oct 2018, 23:33

Bonsoir Alex
Même seul tu peux faire. Tu mets en route , laisse chauffer un peu au ralenti, desserre le collier juste pour que tu puisses le faire pivoter, après tu le tourne doucement, en principe vers la gauche, tu vas monter dans les tours et stabiliser le moteur, ne monte pas trop haut, reviens un peu le moteur doit tourner régulièrement sans être obligé de tourner vite.Tu resserres quand il tourne régule. ATTENTION LE MOTEUR TOURNE prends un chiffon pour tourner l'allumeur au cas où tu toucherais un fil bougie, et côté gauche, le ventilo mouline dur, faut avoir des gestes precis, c'est pas loin entre le ventilo la courroie et l'allumeur !
Alex, comme j'ai déjà dis, c'est à essayer, je l'ai fait sur le mien, mais c'est pas forcément la solution, pour moi, ça la fait, mais le blem au départ était peut être moins sérieux que sur le tien. A+
Salut a tous. A+
Avatar de l’utilisateur
patou18
lord of the farm
 
Message(s) : 468
Inscription : 16 Mai 2017, 14:07
Localisation : CHER 18220

Re: problème redémarrage

Message par webmaster » 10 Oct 2018, 05:39

En tous cas c est un bon moyen de degrossir le reglage et j ai vu plusieurs anciens pro regler comme ca a l oreille sur des autos
Avatar de l’utilisateur
webmaster
Site Admin
 
Message(s) : 1357334
Inscription : 15 Déc 2004, 17:39
Localisation : PARTOUT ;-) Tracteur : ex : TEF20 1957 new : MF 235 1978

Re: problème redémarrage

Message par alex50 » 10 Oct 2018, 11:23

bonjour à tous. le soucis patou c'est que pour l'instant mon tracteur ne demarre pas du tout. le moteur tourne fume mais ne démarre pas.du coup pas facile de tenir le levier pour faire tourner le moteur et de tourner l'allumeur en même temps. voilà voilà. je vous poste une photo ce soir.
cordialement
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par alex50 » 10 Oct 2018, 18:54

2018-10-10 19.52.36.jpg
mon doigt allumeur est dans cette position lorsque le cylindre 1 est au pmh.
2018-10-10 19.52.36.jpg (106.54 Kio) Consulté 346 fois
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par alex50 » 10 Oct 2018, 18:58

1539193989214.jpg
mon allumage tel qu'il est monter en ce moment.
1539193989214.jpg (25.82 Kio) Consulté 345 fois
1539193989305.jpg
1539193989305.jpg (15.35 Kio) Consulté 345 fois
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par alex50 » 10 Oct 2018, 18:59

la qualité n'est pas des meilleures car j'ai pris les photos à l'aide de mon portable.

cordialement
alex50
 
Message(s) : 44
Inscription : 18 Nov 2017, 21:07

Re: problème redémarrage

Message par Rantanplan » 10 Oct 2018, 21:01

Tu as vérifier si tu avais de l'allumage ?
Avatar de l’utilisateur
Rantanplan
Farmer
 
Message(s) : 54
Inscription : 10 Nov 2008, 13:54
Localisation : Languedoc roussillon

Re: problème redémarrage

Message par patou18 » 10 Oct 2018, 22:47

Bonsoir
Désolé Alex, je t'ai mal lu, c'est sur que si ça démarre pas ?? Les fils de bougies OK bien dans l'ordre 1342 sens anti horaire, l'allumeur est dans une position qui est bonne, on peut pas dire comme ça qu'il est calé pile poil, mais il est dans une position classique, c'est pas ça qui l'empêche de partir. Sur qu'avec un qui fait tourner pour voir si étincelle, ce serait pas mal, tes vis platinées s'ouvre bien au moment de passer les bossages de l'axe carré ? c'est à l'ouverture que le courant passe en HT vers les bougies (regl 0,40) . Ton essence arrive bien au bougies ? Tu fais tourner, tu regardes si bougies mouillées, classique comme recherche, mais aussi la plus sûr, en même temps faut pas qu'elles soient noyées, trop d'essence, peut faire fumer noir et même empêcher le démarrage. Mais ça tu as du verifier, voir l'étincelle sur la bougie, essaie de la fixer avec un fil de fer que tu passes autour de la colonnette de culasse ou passe la tige culbuteur, lève le capot, mets en route et en te penchant, tu devrais pouvoir regarder la bougie et son étincelle, quitte à attendre la soirée, dans le jour, pas toujours évident de bien voir, surtout du siège, je sais, c'est " un peu tiré par les cheveux " mais j'essaie de t'aider. Tu as dit que tu avais un parent qui était mécano ? Je pense qu'il n'est pas prés de toi, si tu lui envoyait la photo de ton allumeur, il pourrait peut être voir si ton montage intérieur est correct. As-tu une petite rondelle isolante dans ton montage ? Je crois que l'une des 2 parties doit être isolé mais lequel ? Si isolant, est-il monté sur le bon élément ? Faut aussi être sûr que le blem, se trouve pas ailleurs . Tu es sur de ta bobine ? Elle est pas classique la tienne.
Ça m'embête pour toi, être bloqué là, si au moins il démarrait. Pas facile a distance de dire faut faire ci ou ça ! on n'est pas devant le moteur, en même temps, à ta place, pas sur que je ferais mieux.
Alex on souhaite que tu trouves et qu'enfin ça tourne. N'hésite pas à appeller, même si c'est répétitif, on est là pour ça. A+
Salut a tous. A+
Avatar de l’utilisateur
patou18
lord of the farm
 
Message(s) : 468
Inscription : 16 Mai 2017, 14:07
Localisation : CHER 18220

Re: problème redémarrage

Message par guillaume_69 » 11 Oct 2018, 05:13

Lorsque l’on tourne l’allumeur, on modifie l’avance à l’allumage du moteur. Je ne sais pas comment c’est fait sur un petit gris essence, mais en générale, sur les anciens moteurs à essence, il y a des repères d’avance sur le volant moteur. A minima, il y a le repère du « point mort haut ». Parfois, il y a également des graduations en degrés. Pour faire un bon réglage, il vaut mieux utiliser une lampe stroboscopique. La technique des anciens (à l’oreille) permet de dégrossir, mais attention à ne pas mettre trop d’avance car cela peut abîmer le moteur (ça cliquette, ça chauffe).

Je ne connais pas les préconisations d’avance pour un moteur essence de petit gris, mais on trouve généralement 2 valeurs d’avance (en degrés) à régler: une au ralenti, une en charge.

Pour ce qui est de démarrer, es-tu certain que ton allumeur est bien calé avec le point mort haut du cylindre 1 (piston en haut de course dans la chambre) lorsque le doigt pointe sur la bougie de ce même cylindre? Parfois, on se loupe au remontage de l’allumeur et rien ne va plus au moment de démarrer...

G
Avatar de l’utilisateur
guillaume_69
lord of the farm
 
Message(s) : 414
Inscription : 10 Août 2017, 08:01
Localisation : Nord de Lyon - Beaujolais (69)

Re: problème redémarrage

Message par guillaume_69 » 11 Oct 2018, 05:41

Je viens de trouver toutes les valeurs ici: http://www.agric-old.fr/Dagricold/Html- ... rry025.php

yesss
Avatar de l’utilisateur
guillaume_69
lord of the farm
 
Message(s) : 414
Inscription : 10 Août 2017, 08:01
Localisation : Nord de Lyon - Beaujolais (69)

Suivant

Retour vers Les moteurs essence

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)