evaporation essence sur tea20 normal ?

Le moteur, le refroidissement, le carburateur ou la pompe à injection, l'échappement, le réservoir.... Ouuuhhhh c'est copieux !!!!

Modérateurs : Fabrice ff30, VINCENT

evaporation essence sur tea20 normal ?

Message par raph331 » 16 Juil 2019, 21:52

Bonjour,

j'ai toujours pensé que mon tea consommait mais je viens sans doute de comprendre :
après 2 heures de travail "a la fraiche" j'ai ouvert le réservoir d'essence juste après l'arret :
il était vraiment sous pression ( on entendait un pshhhhh depuis le trou du bouchon) et il me restait un bon fond d'essence...
le lendemain matin il n'y avait plus rien dans le réservoir... toute évaporée! ce n'est pas une fuite j'ai un bac sous le moteur et le robinet était bien fermé

est ce normal d'après vous? ou le moteur surchauffe?
j'ai vidange circuit en début d'année mais comme j'ai vu sur un autre post il est fort probable qu'il y est des cochonneries dans le moteur... le circuit semble bien se faire....
je suis aussi étonné qu'il n'y ait pas une sorte de plaque "pare chaleur" mais ça a l'air normal ?

et aussi j'en profite,je vouais mettre run manomètre https://www.xxx.com/A-9373-manometre-de-temperature-tea20-ted20-ff30gs.aspx mais comme il n'en avait pas d’origine.. savez vous ou je dois le raccorder ?

Merci pour vote aide
Avatar de l’utilisateur
raph331
 
Message(s) : 12
Inscription : 21 Mars 2017, 22:49

Retour vers Moteur

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)